Перейти к содержимому


Фотография

Beaver 25AVLT8 ошибка file not found

Beaver AVLT Ошибки SYNTEC

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 OFFLINE   Roman.S

Roman.S

    Абитуриент

  • Пользователи+
  • Pip
  • 4 сообщений
  • Пол:Мужчина
  • Из:Чувашия

Отправлено 01 Сентябрь 2021 - 11:51

Станок Beaver25AVLT8 при запуске уп появляется ошибка file not found
Ошибка начала появляться после подключения станка к локальной сети

Прикрепленные изображения

  • Polish_20210901_084956810.jpg

  • 0

#2 OFFLINE   3D-BiG

3D-BiG

    Абсолем CNC:)

  • Модератор
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 14 283 сообщений
  • Пол:Мужчина
  • Город:Ареал обитания - вся страна, но обычно встречаюсь в Новосибирске...
  • Интересы:Полежать на диване, пофлудить на форуме....
  • Из:СССР

Отправлено 01 Сентябрь 2021 - 12:23

Ну файла станок не видит... Вот и решать почему...
  • 0

Лужу, паяю, станки ЧПУ починяю....
Еще частенько здесь болтаю: Телеграм сообщество ЧПУшников: t.me/cncunion

 

 


#3 OFFLINE   Roman.S

Roman.S

    Абитуриент

  • Пользователи+
  • Pip
  • 4 сообщений
  • Пол:Мужчина
  • Из:Чувашия

Отправлено 01 Сентябрь 2021 - 13:00

Больше думаю проблема с симуляцией
При смене патрона через MDI также выдаёт ошибку

Сообщение отредактировал Roman.S: 01 Сентябрь 2021 - 13:29

  • 0

#4 OFFLINE   prod

prod

    Студент

  • Пользователи+
  • PipPip
  • 32 сообщений
  • Пол:Мужчина
  • Из:СПб

Отправлено 07 Сентябрь 2021 - 16:36

Настройте правильно сеть и сетевой доступ с паке с УП

Тип сеть должен быть ЧАСТНАЯ СЕТЬ


Сообщение отредактировал prod: 07 Сентябрь 2021 - 16:36

  • 0

#5 OFFLINE   Александр777

Александр777

    Абитуриент

  • Пользователи
  • Pip
  • 2 сообщений
  • Пол:Мужчина
  • Из:Тверь

Отправлено 17 Октябрь 2021 - 01:13

Как решили?
  • 0

#6 OFFLINE   Roman.S

Roman.S

    Абитуриент

  • Пользователи+
  • Pip
  • 4 сообщений
  • Пол:Мужчина
  • Из:Чувашия

Отправлено 13 Май 2022 - 11:51

Станок Beaver25AVLT8 при запуске уп появляется ошибка file not found
Ошибка начала появляться после подключения станка к локальной сети

проблема была с ip адресом. он совпадал с рабочей сетью к которой я подключался...
решение проблемы нужно подключиться на прямую без использования пк и поменять ip адрес в настройках. помогли наладчики с ками


  • 1





Темы с аналогичным тегами Beaver AVLT, Ошибки SYNTEC

Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных